Function quiche::version_is_supported[][src]

pub fn version_is_supported(version: u32) -> bool
Expand description

Returns true if the given protocol version is supported.